gauge
区分
JVN番号
タイトル
JVN
深刻度
最終更新日
CVE番号
New
JVNDB-1999-000021

HP Visualize Conference の FTP における脆弱性

7.5
2007/04/01 00:00
CVE-1999-0707

JVNDB-1999-000021

HP Visualize Conference の FTP における脆弱性
概要
HP Visualize ConferenceはHP-UX Workstation上で動作し、仮想会議を執り行うためのアプリケーションです。HP-UX 10.20に標準で同梱されているバージョンでは、ftp機能がデフォルト状態の設定で、会議の参加者のファイルを他の参加者宛てに何の認証もなく送信が可能な脆弱性が存在します。
想定される影響と対策
正規の認証を経ることなく不正なアクセス許してしまう可能性や、ファイルを送信しつづけることにより FTP デーモンがサービス運用妨害 (DoS) 状態となる可能性があります。
JVNDB-1999-000021は、ベンダより正式な対策が公開されています。ベンダ情報を参照して適切な対策を実施してください。
JVN情報 ※( )内はCVSS v3の値
深刻度7.5N/A
CVECVE-1999-0707
公表日1999/06/29 00:00
登録日2007/04/01 00:00
更新日2007/04/01 00:00
CVSS v2情報
全ての情報を閲覧するにはユーザー登録(無料)またはログインが必要です。