gauge
区分
JVN番号
タイトル
JVN
深刻度
最終更新日
CVE番号
New
JVNDB-2002-000010

Oracle 製品の PL/SQL モジュールにおける管理画面へのアクセス認証が行われない脆弱性

7.5
2007/04/01 00:00
CVE-2002-0561

JVNDB-2002-000010

Oracle 製品の PL/SQL モジュールにおける管理画面へのアクセス認証が行われない脆弱性
概要
Oracle 製品が実装する Apache HTTP Server において、 PL/SQL モジュールが提供する管理用ページにアクセスする際の認証が行われていないことにより、PL/SQL アプリケーションへのアクセスや改ざん、もしくは正規ユーザがサービスを受けられない状態になる脆弱性が存在します。
想定される影響と対策
PL/SQL アプリケーションへのアクセスや改ざん、もしくは正規ユーザがサービスを受けられない状態になる可能性があります。
JVNDB-2002-000010は、ベンダ情報及び参考情報を参照して適切な対策を実施してください。
JVN情報 ※( )内はCVSS v3の値
深刻度7.5N/A
CVECVE-2002-0561
公表日2002/01/10 00:00
登録日2007/04/01 00:00
更新日2007/04/01 00:00
CVSS v2情報
全ての情報を閲覧するにはユーザー登録(無料)またはログインが必要です。