gauge
区分
JVN番号
タイトル
JVN
深刻度
最終更新日
CVE番号
New
JVNDB-2002-000162

Apache HTTP Server における絶対パスが漏洩する脆弱性

5.0
2007/04/01 00:00
CVE-2002-1592

JVNDB-2002-000162

Apache HTTP Server における絶対パスが漏洩する脆弱性
概要
Apache HTTP Server の特定のバージョンにおいて、特定の欠陥が存在する CGI スクリプトへのアクセスがある場合に、リモートユーザに CGI スクリプトの絶対パスが漏洩してしまう脆弱性が存在します。
想定される影響と対策
CGI スクリプトの絶対パスが漏洩する可能性があります。
JVNDB-2002-000162は、ベンダより正式な対策が公開されています。ベンダ情報を参照して適切な対策を実施してください。
JVN情報 ※( )内はCVSS v3の値
深刻度5.0N/A
CVECVE-2002-1592
公表日2002/07/15 00:00
登録日2007/04/01 00:00
更新日2007/04/01 00:00
CVSS v2情報
全ての情報を閲覧するにはユーザー登録(無料)またはログインが必要です。