gauge
区分
JVN番号
タイトル
JVN
深刻度
最終更新日
CVE番号
New
JVNDB-2003-000108

IBM AIX の ftpd における権限昇格の脆弱性

10.0
2007/04/01 00:00
CVE-2003-0170

JVNDB-2003-000108

IBM AIX の ftpd における権限昇格の脆弱性
概要
IBM AIX において、ftpd が GSSAPI を介して認証を行うように設定されている場合、ユーザ認証が適切に行われない脆弱性が存在します。
想定される影響と対策
アクセスコントロールを回避される可能性が存在します。
JVNDB-2003-000108は、ベンダより正式な対策が公開されています。ベンダ情報を参照して適切な対策を実施してください。
JVN情報 ※( )内はCVSS v3の値
深刻度10.0N/A
CVECVE-2003-0170
公表日2003/04/02 00:00
登録日2007/04/01 00:00
更新日2007/04/01 00:00
CVSS v2情報
全ての情報を閲覧するにはユーザー登録(無料)またはログインが必要です。