gauge
区分
JVN番号
タイトル
JVN
深刻度
最終更新日
CVE番号
New
JVNDB-2005-000365

Sun Solaris の libc および libproject における不正な権限昇格の脆弱性

4.6
2007/04/01 00:00
CVE-2005-1887

JVNDB-2005-000365

Sun Solaris の libc および libproject における不正な権限昇格の脆弱性
概要
Sun Solaris の libc および libproject には脆弱性が存在します。この脆弱性の詳細は不明です。
想定される影響と対策
不正に権限を昇格される可能性があります。
JVNDB-2005-000365は、ベンダより正式な対策が公開されています。ベンダ情報を参照して適切な対策を実施してください。
JVN情報 ※( )内はCVSS v3の値
深刻度4.6N/A
CVECVE-2005-1887
公表日2005/06/03 00:00
登録日2007/04/01 00:00
更新日2007/04/01 00:00
CVSS v2情報
全ての情報を閲覧するにはユーザー登録(無料)またはログインが必要です。