gauge
区分
JVN番号
タイトル
JVN
深刻度
最終更新日
CVE番号
New
JVNDB-2006-000416

Oracle Database における複数の脆弱性 (DB04,DB23)

10.0
2007/04/01 00:00
CVE-2006-3700

JVNDB-2006-000416

Oracle Database における複数の脆弱性 (DB04,DB23)
概要
Oracle Database には、Web Distributed Authoring (DB04) および XMLDB (DB23) に関連するが存在します。 この脆弱性の詳細は不明です。
想定される影響と対策
この脆弱性による影響は不明です。
JVNDB-2006-000416は、ベンダより正式な対策が公開されています。ベンダ情報を参照して適切な対策を実施してください。
JVN情報 ※( )内はCVSS v3の値
深刻度10.0N/A
CVECVE-2006-3700
公表日2006/07/18 00:00
登録日2007/04/01 00:00
更新日2007/04/01 00:00
CVSS v2情報
全ての情報を閲覧するにはユーザー登録(無料)またはログインが必要です。