gauge
区分
JVN番号
タイトル
JVN
深刻度
最終更新日
CVE番号
New
JVNDB-2006-000713

Oracle Database の Oracle Spatial コンポーネントにおける脆弱性

7.1
2007/04/01 00:00
CVE-2006-5333

JVNDB-2006-000713

Oracle Database の Oracle Spatial コンポーネントにおける脆弱性
概要
Oracle Database の Oracle Spatial コンポーネントには、create session 権限および create procedure 権限に関連する脆弱性が存在します。(DB02) この脆弱性の詳細は不明ですが、信頼できる第三の機関からの報告によると、匿名の PL/SQLブロックを介しての DROP USER ステートメント実行時に悪用されてる SQL インジェクションの脆弱性が存在します。
想定される影響と対策
この脆弱性による影響は不明です。
JVNDB-2006-000713は、ベンダより正式な対策が公開されています。ベンダ情報を参照して適切な対策を実施してください。
JVN情報 ※( )内はCVSS v3の値
深刻度7.1N/A
CVECVE-2006-5333
公表日2006/10/17 00:00
登録日2007/04/01 00:00
更新日2007/04/01 00:00
CVSS v2情報
全ての情報を閲覧するにはユーザー登録(無料)またはログインが必要です。