gauge
区分
JVN番号
タイトル
JVN
深刻度
最終更新日
CVE番号
New
JVNDB-2006-000718

Oracle 製品の Oracle HTTP Server コンポーネントにおける Mod_rewrite モジュールの脆弱性

10.0
2007/04/01 00:00
CVE-2006-5353

JVNDB-2006-000718

Oracle 製品の Oracle HTTP Server コンポーネントにおける Mod_rewrite モジュールの脆弱性
概要
Oracle Application Server および Oracle Collaboration Suite に含まれる Oracle HTTP Server コンポーネントには、Mod_rewrite モジュールに関連する脆弱性が存在します。(OHS01) この脆弱性の詳細は不明です。
想定される影響と対策
この脆弱性による影響は不明です。
JVNDB-2006-000718は、ベンダより正式な対策が公開されています。ベンダ情報を参照して適切な対策を実施してください。
JVN情報 ※( )内はCVSS v3の値
深刻度10.0N/A
CVECVE-2006-5353
公表日2006/10/17 00:00
登録日2007/04/01 00:00
更新日2007/04/01 00:00
CVSS v2情報
全ての情報を閲覧するにはユーザー登録(無料)またはログインが必要です。