gauge
区分
JVN番号
タイトル
JVN
深刻度
最終更新日
CVE番号
New
JVNDB-2007-000092

IBM AIX におけるメールサービス (pop3d,pop3ds,imapd,imapds) の認証に関する脆弱性

7.5
2007/04/01 00:00
CVE-2007-0618

JVNDB-2007-000092

IBM AIX におけるメールサービス (pop3d,pop3ds,imapd,imapds) の認証に関する脆弱性
概要
IBM AIX に含まれる pop3d,pop3ds,imapd および imapds メールサービスにおいて認証に関する脆弱性が存在します。 この脆弱性の詳細は不明ですが、IBM の情報によるとセキュリティー認証が回避される可能性があると報告されています。
想定される影響と対策
特定の環境において第三者により認証を回避されてしまい、メールサービスに不正アクセスされる可能性があります。
JVNDB-2007-000092は、ベンダより正式な対策が公開されています。ベンダ情報を参照して適切な対策を実施してください。
JVN情報 ※( )内はCVSS v3の値
深刻度7.5N/A
CVECVE-2007-0618
公表日2007/01/26 00:00
登録日2007/04/01 00:00
更新日2007/04/01 00:00
CVSS v2情報
全ての情報を閲覧するにはユーザー登録(無料)またはログインが必要です。