gauge
区分
JVN番号
タイトル
JVN
深刻度
最終更新日
CVE番号
New
JVNDB-2012-006049

Palo Alto Networks PAN-OS におけるサービス運用妨害 (DoS) の脆弱性

6.3
2013/09/04 14:23
CVE-2012-6597

JVNDB-2012-006049

Palo Alto Networks PAN-OS におけるサービス運用妨害 (DoS) の脆弱性
概要
Palo Alto Networks PAN-OS には、サービス運用妨害 (管理サーバのクラッシュ) 状態にされる脆弱性が存在します。 ベンダは、本脆弱性を Ref ID 35254 として公開しています。
想定される影響と対策
リモート認証されたユーザにより、コマンドラインインターフェースを介して、巧妙に細工されたコマンドを使用されることで、サービス運用妨害 (管理サーバのクラッシュ) 状態にされる可能性があります。
JVNDB-2012-006049は、ベンダより正式な対策が公開されています。ベンダ情報を参照して適切な対策を実施してください。
JVN情報 ※( )内はCVSS v3の値
深刻度6.3N/A
CVECVE-2012-6597
公表日2012/04/27 00:00
登録日2013/09/04 14:23
更新日2013/09/04 14:23
CVSS v2情報
全ての情報を閲覧するにはユーザー登録(無料)またはログインが必要です。