gauge
区分
JVN番号
タイトル
JVN
深刻度
最終更新日
CVE番号
New
JVNDB-2012-006060

Logica HotScan におけるスタックベースのバッファオーバーフローの脆弱性

4.3
2013/09/26 10:57
CVE-2012-2624

JVNDB-2012-006060

Logica HotScan におけるスタックベースのバッファオーバーフローの脆弱性
概要
Logica HotScan には、スタックベースのバッファオーバーフローの脆弱性が存在します。
想定される影響と対策
第三者により、巧妙に細工されたパケットを介して、サービス運用妨害 (クラッシュ) 状態にされる可能性があります。
JVNDB-2012-006060は、ベンダ情報および参考情報を参照して適切な対策を実施してください。
JVN情報 ※( )内はCVSS v3の値
深刻度4.3N/A
CVECVE-2012-2624
公表日2012/10/09 00:00
登録日2013/09/26 10:57
更新日2013/09/26 10:57
CVSS v2情報
全ての情報を閲覧するにはユーザー登録(無料)またはログインが必要です。