gauge
区分
JVN番号
タイトル
JVN
深刻度
最終更新日
CVE番号
New
JVNDB-2013-000086

Opera におけるクロスサイトスクリプティングの脆弱性

2.6
2013/09/17 14:19
CVE-2013-4705

JVNDB-2013-000086

Opera におけるクロスサイトスクリプティングの脆弱性
概要
Opera は、ウェブブラウザです。Opera には、ページのエンコード設定が UTF-8 になっている場合において、クロスサイトスクリプティングの脆弱性が存在します。
想定される影響と対策
ユーザのウェブブラウザ上で任意のスクリプトが実行される可能性があります。
JVNDB-2013-000086は、[アップデートする] 開発者が提供する情報をもとに最新版へアップデートしてください。
JVN情報 ※( )内はCVSS v3の値
深刻度2.6N/A
CVECVE-2013-4705
公表日2013/09/12 00:00
登録日2013/09/12 12:01
更新日2013/09/17 14:19
CVSS v2情報
全ての情報を閲覧するにはユーザー登録(無料)またはログインが必要です。