gauge
区分
JVN番号
タイトル
JVN
深刻度
最終更新日
CVE番号
New
JVNDB-2013-003858

Cacti の api_poller.php および utility.php における SQL インジェクションの脆弱性

7.5
2013/09/04 10:54
CVE-2013-1434

JVNDB-2013-003858

Cacti の api_poller.php および utility.php における SQL インジェクションの脆弱性
概要
Cacti の (1) api_poller.php および (2) utility.php には、SQL インジェクションの脆弱性が存在します。
想定される影響と対策
第三者により、任意の SQL コマンドを実行される可能性があります。
JVNDB-2013-003858は、ベンダより正式な対策が公開されています。ベンダ情報を参照して適切な対策を実施してください。
JVN情報 ※( )内はCVSS v3の値
深刻度7.5N/A
CVECVE-2013-1434
公表日2013/08/06 00:00
登録日2013/08/27 12:23
更新日2013/09/04 10:54
CVSS v2情報
全ての情報を閲覧するにはユーザー登録(無料)またはログインが必要です。