gauge
区分
JVN番号
タイトル
JVN
深刻度
最終更新日
CVE番号
New
JVNDB-2013-003915

Red Hat Enterprise Virtualization Application Provisioning Tool における権限を取得される脆弱性

7.2
2013/08/30 15:41
CVE-2013-2176

JVNDB-2013-003915

Red Hat Enterprise Virtualization Application Provisioning Tool における権限を取得される脆弱性
概要
rhev-guest-tools-iso パッケージに含まれる Red Hat Enterprise Virtualization Application Provisioning Tool (RHEV-APT) には、権限を取得される脆弱性が存在します。
想定される影響と対策
ローカルユーザにより、トロイの木馬のアプリケーションを介して、権限を取得される可能性があります。
JVNDB-2013-003915は、ベンダより正式な対策が公開されています。ベンダ情報を参照して適切な対策を実施してください。
JVN情報 ※( )内はCVSS v3の値
深刻度7.2N/A
CVECVE-2013-2176
公表日2013/07/31 00:00
登録日2013/08/30 15:41
更新日2013/08/30 15:41
CVSS v2情報
全ての情報を閲覧するにはユーザー登録(無料)またはログインが必要です。