gauge
区分
JVN番号
タイトル
JVN
深刻度
最終更新日
CVE番号
New
JVNDB-2013-003933

Cacti の cacti/host.php における SQL インジェクションの脆弱性

7.5
2013/08/30 16:46
CVE-2013-5589

JVNDB-2013-003933

Cacti の cacti/host.php における SQL インジェクションの脆弱性
概要
Cacti の cacti/host.php には、SQL インジェクションの脆弱性が存在します。
想定される影響と対策
第三者により、id パラメータを介して、任意の SQL コマンドを実行される可能性があります。
JVNDB-2013-003933は、ベンダより正式な対策が公開されています。ベンダ情報を参照して適切な対策を実施してください。
JVN情報 ※( )内はCVSS v3の値
深刻度7.5N/A
CVECVE-2013-5589
公表日2013/08/24 00:00
登録日2013/08/30 16:46
更新日2013/08/30 16:46
CVSS v2情報
全ての情報を閲覧するにはユーザー登録(無料)またはログインが必要です。