gauge
区分
JVN番号
タイトル
JVN
深刻度
最終更新日
CVE番号
New
JVNDB-2013-003997

IBM Security AppScan Enterprise におけるセッションをハイジャックされる脆弱性

6.4
2013/09/10 16:20
CVE-2013-2997

JVNDB-2013-003997

IBM Security AppScan Enterprise におけるセッションをハイジャックされる脆弱性
概要
IBM Security AppScan Enterprise は、ログアウト時にセッションコンテキストを無効にしないため、セッションをハイジャックされる脆弱性が存在します。
想定される影響と対策
第三者により、無人のワークステーションを利用されることで、セッションをハイジャックされる可能性があります。
JVNDB-2013-003997は、ベンダより正式な対策が公開されています。ベンダ情報を参照して適切な対策を実施してください。
JVN情報 ※( )内はCVSS v3の値
深刻度6.4N/A
CVECVE-2013-2997
公表日2013/06/14 00:00
登録日2013/09/10 16:20
更新日2013/09/10 16:20
CVSS v2情報
全ての情報を閲覧するにはユーザー登録(無料)またはログインが必要です。