gauge
区分
JVN番号
タイトル
JVN
深刻度
最終更新日
CVE番号
New
JVNDB-2013-004007

Twilight CMS で使用される DeWeS Web サーバにおけるディレクトリトラバーサルの脆弱性

5.0
2013/09/11 13:46
CVE-2013-4900

JVNDB-2013-004007

Twilight CMS で使用される DeWeS Web サーバにおけるディレクトリトラバーサルの脆弱性
概要
Twilight CMS で使用される DeWeS Web サーバには、ディレクトリトラバーサルの脆弱性が存在します。
想定される影響と対策
第三者により、GET リクエスト内の ..%5c (ドットドットおよびエンコードされたバックスラッシュ) を介して、任意のファイルを読まれる可能性があります。
JVNDB-2013-004007は、ベンダ情報および参考情報を参照して適切な対策を実施してください。
JVN情報 ※( )内はCVSS v3の値
深刻度5.0N/A
CVECVE-2013-4900
公表日2013/08/21 00:00
登録日2013/09/11 13:46
更新日2013/09/11 13:46
CVSS v2情報
全ての情報を閲覧するにはユーザー登録(無料)またはログインが必要です。