gauge
区分
JVN番号
タイトル
JVN
深刻度
最終更新日
CVE番号
New
JVNDB-2013-004011

Gretech GOM Media Player におけるバッファオーバーフローの脆弱性

10.0
2013/09/30 15:17
CVE-2013-5715

JVNDB-2013-004011

Gretech GOM Media Player におけるバッファオーバーフローの脆弱性
概要
Gretech GOM Media Player には、バッファオーバーフローの脆弱性が存在します。
想定される影響と対策
不特定の影響を受ける可能性があります。
JVNDB-2013-004011は、ベンダより正式な対策が公開されています。ベンダ情報を参照して適切な対策を実施してください。
JVN情報 ※( )内はCVSS v3の値
深刻度10.0N/A
CVECVE-2013-5715
公表日2013/08/29 00:00
登録日2013/09/11 13:52
更新日2013/09/30 15:17
CVSS v2情報
全ての情報を閲覧するにはユーザー登録(無料)またはログインが必要です。