gauge
区分
JVN番号
タイトル
JVN
深刻度
最終更新日
CVE番号
New
JVNDB-2013-004075

Adobe Flash Player および Adobe AIR における任意のコードを実行される脆弱性

10.0
2013/09/13 14:56
CVE-2013-5324

JVNDB-2013-004075

Adobe Flash Player および Adobe AIR における任意のコードを実行される脆弱性
概要
Adobe Flash Player および Adobe AIR には、任意のコードを実行される、またはサービス運用妨害 (メモリ破損) 状態にされる脆弱性が存在します。 本脆弱性は、CVE-2013-3361、CVE-2013-3362、および CVE-2013-3363 とは異なる脆弱性です。
想定される影響と対策
攻撃者により、任意のコードを実行される、またはサービス運用妨害 (メモリ破損) 状態にされる可能性があります。
JVNDB-2013-004075は、ベンダより正式な対策が公開されています。ベンダ情報を参照して適切な対策を実施してください。
JVN情報 ※( )内はCVSS v3の値
深刻度10.0N/A
CVECVE-2013-5324
公表日2013/09/10 00:00
登録日2013/09/13 14:56
更新日2013/09/13 14:56
CVSS v2情報
全ての情報を閲覧するにはユーザー登録(無料)またはログインが必要です。