gauge
区分
JVN番号
タイトル
JVN
深刻度
最終更新日
CVE番号
New
JVNDB-2013-004280

Cisco MediaSense の Web インターフェイスにおける重要なクエリ文字列または Cookie の情報を取得される脆弱性

5.0
2013/09/25 11:53
CVE-2013-5502

JVNDB-2013-004280

Cisco MediaSense の Web インターフェイスにおける重要なクエリ文字列または Cookie の情報を取得される脆弱性
概要
Cisco MediaSense の Web インターフェイスは、クライアントーサーバ間のコミュニケーションチャネルを適切に保護しないため、重要なクエリ文字列または Cookie の情報を取得される脆弱性が存在します。 ベンダは、本脆弱性を Bug ID CSCuj23344 として公開しています。
想定される影響と対策
第三者により、重要なクエリ文字列または Cookie の情報を取得される可能性があります。
JVNDB-2013-004280は、ベンダ情報および参考情報を参照して適切な対策を実施してください。
JVN情報 ※( )内はCVSS v3の値
深刻度5.0N/A
CVECVE-2013-5502
公表日2013/09/23 00:00
登録日2013/09/25 11:53
更新日2013/09/25 11:53
CVSS v2情報
全ての情報を閲覧するにはユーザー登録(無料)またはログインが必要です。