gauge
区分
JVN番号
タイトル
JVN
深刻度
最終更新日
CVE番号
New
JVNDB-2013-004306

Cisco Unified Computing System のファブリックインターコネクトデバイスのセットアップスクリプトにおける任意のコマンドを実行される脆弱性

5.1
2013/09/26 15:50
CVE-2012-4086

JVNDB-2013-004306

Cisco Unified Computing System のファブリックインターコネクトデバイスのセットアップスクリプトにおける任意のコマンドを実行される脆弱性
概要
Cisco Unified Computing System (UCS) のファブリックインターコネクトデバイスのセットアップスクリプトには、任意のコマンドを実行される脆弱性が存在します。 ベンダは、本脆弱性を Bug ID CSCtg20790 として公開しています。
想定される影響と対策
第三者により、無効なパラメータを介して、任意のコマンドを実行される可能性があります。
JVNDB-2013-004306は、ベンダより正式な対策が公開されています。ベンダ情報を参照して適切な対策を実施してください。
JVN情報 ※( )内はCVSS v3の値
深刻度5.1N/A
CVECVE-2012-4086
公表日2013/09/24 00:00
登録日2013/09/26 15:50
更新日2013/09/26 15:50
CVSS v2情報
全ての情報を閲覧するにはユーザー登録(無料)またはログインが必要です。