gauge
区分
JVN番号
タイトル
JVN
深刻度
最終更新日
CVE番号
New
JVNDB-2013-004314

Open-Xchange App Suite の Hazelcast クラスタ API における重要な情報を取得される脆弱性

7.5
2013/09/26 18:36
CVE-2013-5200

JVNDB-2013-004314

Open-Xchange App Suite の Hazelcast クラスタ API における重要な情報を取得される脆弱性
概要
Open-Xchange App Suite の Hazelcast クラスタ API の (1) REST および (2) memcache インターフェースは、認証を必要としないため、重要な情報を取得される、またはデータを変更される脆弱性が存在します。
想定される影響と対策
第三者により、API の呼び出しを介して、重要な情報を取得される、またはデータを変更される可能性があります。
JVNDB-2013-004314は、ベンダ情報および参考情報を参照して適切な対策を実施してください。
JVN情報 ※( )内はCVSS v3の値
深刻度7.5N/A
CVECVE-2013-5200
公表日2013/09/10 00:00
登録日2013/09/26 18:36
更新日2013/09/26 18:36
CVSS v2情報
全ての情報を閲覧するにはユーザー登録(無料)またはログインが必要です。