gauge
区分
JVN番号
タイトル
JVN
深刻度
最終更新日
CVE番号
New
JVNDB-2013-004319

JP1/Cm2/Network Node Manager i に同梱されている Java における複数の脆弱性

9.7
2013/09/26 20:41

JVNDB-2013-004319

JP1/Cm2/Network Node Manager i に同梱されている Java における複数の脆弱性
概要
JP1/Cm2/Network Node Manager i (NNMi) に同梱されている Java には、リモートから攻撃可能な複数の脆弱性が存在します。
想定される影響と対策
攻撃者により、サービス運用妨害 (サービス不能) 状態にされる、情報を取得される、および任意のスクリプトを実行される可能性があります。
JVNDB-2013-004319は、ベンダより正式な対策が公開されています。ベンダ情報を参照して適切な対策を実施してください。
JVN情報 ※( )内はCVSS v3の値
深刻度9.7N/A
CVE
公表日2013/09/20 00:00
登録日2013/09/26 20:41
更新日2013/09/26 20:41
CVSS v2情報
全ての情報を閲覧するにはユーザー登録(無料)またはログインが必要です。