gauge
区分
JVN番号
タイトル
JVN
深刻度
最終更新日
CVE番号
New
JVNDB-2013-004366

WordPress 用 Lazy SEO プラグインの lazyseo.php における任意の PHP コードを実行される脆弱性

6.8
2013/10/02 14:24
CVE-2013-5961

JVNDB-2013-004366

WordPress 用 Lazy SEO プラグインの lazyseo.php における任意の PHP コードを実行される脆弱性
概要
WordPress 用 Lazy SEO プラグインの lazyseo.php には、ファイルをアップロードされることにより、任意の PHP コードを実行される脆弱性が存在します。
想定される影響と対策
第三者により、PHP ファイルをアップロードされ、lazy-seo/ のファイルに対して直接リクエストされることで、任意の PHP コードを実行される可能性があります。
JVNDB-2013-004366は、ベンダ情報および参考情報を参照して適切な対策を実施してください。
JVN情報 ※( )内はCVSS v3の値
深刻度6.8N/A
CVECVE-2013-5961
公表日2013/09/22 00:00
登録日2013/10/02 14:24
更新日2013/10/02 14:24
CVSS v2情報
全ての情報を閲覧するにはユーザー登録(無料)またはログインが必要です。