gauge
区分
JVN番号
タイトル
JVN
深刻度
最終更新日
CVE番号
Update
JVNDB-2015-008097

jQuery におけるクロスサイトスクリプティングの脆弱性

4.3
2019/07/10 13:51
CVE-2015-9251

JVNDB-2015-008097

jQuery におけるクロスサイトスクリプティングの脆弱性
概要
jQuery には、クロスサイトスクリプティングの脆弱性が存在します。
想定される影響と対策
情報を取得される、および情報を改ざんされる可能性があります。
JVNDB-2015-008097は、ベンダより正式な対策が公開されています。ベンダ情報を参照して適切な対策を実施してください。
JVN情報 ※( )内はCVSS v3の値
深刻度4.36.1
CVECVE-2015-9251
公表日2015/10/12 00:00
登録日2018/02/16 16:46
更新日2019/07/10 13:51
CVSS v2情報
全ての情報を閲覧するにはユーザー登録(無料)またはログインが必要です。
New
JVNDB-2015-008097

jQuery におけるクロスサイトスクリプティングの脆弱性

4.3
2018/02/16 16:46
CVE-2015-9251

JVNDB-2015-008097

jQuery におけるクロスサイトスクリプティングの脆弱性
概要
jQuery には、クロスサイトスクリプティングの脆弱性が存在します。
想定される影響と対策
情報を取得される、および情報を改ざんされる可能性があります。
JVNDB-2015-008097は、ベンダより正式な対策が公開されています。ベンダ情報を参照して適切な対策を実施してください。
JVN情報 ※( )内はCVSS v3の値
深刻度4.36.1
CVECVE-2015-9251
公表日2015/10/12 00:00
登録日2018/02/16 16:46
更新日2018/02/16 16:46
CVSS v2情報
全ての情報を閲覧するにはユーザー登録(無料)またはログインが必要です。