gauge
区分
JVN番号
タイトル
JVN
深刻度
最終更新日
CVE番号
New
JVNDB-2016-008899

IBM Tivoli Integrated Portal におけるクロスサイトスクリプティングの脆弱性

3.5
2018/03/01 17:00
CVE-2016-0303

JVNDB-2016-008899

IBM Tivoli Integrated Portal におけるクロスサイトスクリプティングの脆弱性
概要
IBM Tivoli Integrated Portal には、クロスサイトスクリプティングの脆弱性が存在します。
想定される影響と対策
情報を取得される、および情報を改ざんされる可能性があります。
JVNDB-2016-008899は、ベンダより正式な対策が公開されています。ベンダ情報を参照して適切な対策を実施してください。
JVN情報 ※( )内はCVSS v3の値
深刻度3.5N/A
CVECVE-2016-0303
公表日2016/05/03 00:00
登録日2018/03/01 17:00
更新日2018/03/01 17:00
CVSS v2情報
全ての情報を閲覧するにはユーザー登録(無料)またはログインが必要です。