gauge
区分
JVN番号
タイトル
JVN
深刻度
最終更新日
CVE番号
New
JVNDB-2016-008902

Apsis Pound における HTTP リクエストスマグリングに関する脆弱性

7.5
2018/03/08 11:58
CVE-2016-10711

JVNDB-2016-008902

Apsis Pound における HTTP リクエストスマグリングに関する脆弱性
概要
Apsis Pound には、HTTP リクエストスマグリングに関する脆弱性が存在します。 本脆弱性は、CVE-2005-3751 とは異なる脆弱性です。
想定される影響と対策
情報を取得される、情報を改ざんされる、およびサービス運用妨害 (DoS) 状態にされる可能性があります。
JVNDB-2016-008902は、ベンダより正式な対策が公開されています。ベンダ情報を参照して適切な対策を実施してください。
JVN情報 ※( )内はCVSS v3の値
深刻度7.5N/A
CVECVE-2016-10711
公表日2016/10/23 00:00
登録日2018/03/08 11:58
更新日2018/03/08 11:58
CVSS v2情報
全ての情報を閲覧するにはユーザー登録(無料)またはログインが必要です。