gauge
区分
JVN番号
タイトル
JVN
深刻度
最終更新日
CVE番号
Update
JVNDB-2017-000208

WordPress 用プラグイン BackupGuard におけるクロスサイトスクリプティングの脆弱性

2.6
2018/02/28 12:26
CVE-2017-10837

JVNDB-2017-000208

WordPress 用プラグイン BackupGuard におけるクロスサイトスクリプティングの脆弱性
概要
BackupGuard が提供する WordPress 用プラグイン BackupGuard には、反射型のクロスサイトスクリプティング (CWE-79) の脆弱性が存在します。 この脆弱性情報は、情報セキュリティ早期警戒パートナーシップに基づき下記の方が IPA に報告し、JPCERT/CC が開発者との調整を行いました。 報告者: クリス リュウ 氏
想定される影響と対策
当該製品にログインしているユーザのウェブブラウザ上で、任意のスクリプトを実行される可能性があります。
JVNDB-2017-000208は、[アップデートする] 開発者が提供する情報をもとに、最新版へアップデートしてください。
JVN情報 ※( )内はCVSS v3の値
深刻度2.6N/A
CVECVE-2017-10837
公表日2017/08/24 00:00
登録日2017/08/24 12:04
更新日2018/02/28 12:26
CVSS v2情報
全ての情報を閲覧するにはユーザー登録(無料)またはログインが必要です。
New
JVNDB-2017-000208

WordPress 用プラグイン BackupGuard におけるクロスサイトスクリプティングの脆弱性

2.6
2017/08/24 12:04
CVE-2017-10837

JVNDB-2017-000208

WordPress 用プラグイン BackupGuard におけるクロスサイトスクリプティングの脆弱性
概要
BackupGuard が提供する WordPress 用プラグイン BackupGuard には、反射型のクロスサイトスクリプティング (CWE-79) の脆弱性が存在します。 この脆弱性情報は、情報セキュリティ早期警戒パートナーシップに基づき下記の方が IPA に報告し、JPCERT/CC が開発者との調整を行いました。 報告者: クリス リュウ 氏
想定される影響と対策
当該製品にログインしているユーザのウェブブラウザ上で、任意のスクリプトを実行される可能性があります。
JVNDB-2017-000208は、[アップデートする] 開発者が提供する情報をもとに、最新版へアップデートしてください。
JVN情報 ※( )内はCVSS v3の値
深刻度2.66.1
CVECVE-2017-10837
公表日2017/08/24 00:00
登録日2017/08/24 12:04
更新日2017/08/24 12:04
CVSS v2情報
全ての情報を閲覧するにはユーザー登録(無料)またはログインが必要です。