gauge
区分
JVN番号
タイトル
JVN
深刻度
最終更新日
CVE番号
New
JVNDB-2017-012193

Jenkins における証明書検証に関する脆弱性

4.3
2018/02/23 14:24
CVE-2017-1000396

JVNDB-2017-012193

Jenkins における証明書検証に関する脆弱性
概要
Jenkins には、証明書検証に関する脆弱性が存在します。 本脆弱性は、CVE-2012-6153 と関連する問題です。
想定される影響と対策
情報を改ざんされる可能性があります。
JVNDB-2017-012193は、ベンダより正式な対策が公開されています。ベンダ情報を参照して適切な対策を実施してください。
JVN情報 ※( )内はCVSS v3の値
深刻度4.3N/A
CVECVE-2017-1000396
公表日2017/10/11 00:00
登録日2018/02/23 14:24
更新日2018/02/23 14:24
CVSS v2情報
全ての情報を閲覧するにはユーザー登録(無料)またはログインが必要です。