gauge
区分
JVN番号
タイトル
JVN
深刻度
最終更新日
CVE番号
New
JVNDB-2017-012204

Jenkins Script Security プラグインにおける情報漏えいに関する脆弱性

4.0
2018/02/26 11:52
CVE-2017-1000505

JVNDB-2017-012204

Jenkins Script Security プラグインにおける情報漏えいに関する脆弱性
概要
Jenkins Script Security プラグインには、情報漏えいに関する脆弱性が存在します。
想定される影響と対策
情報を取得される可能性があります。
JVNDB-2017-012204は、ベンダより正式な対策が公開されています。ベンダ情報を参照して適切な対策を実施してください。
JVN情報 ※( )内はCVSS v3の値
深刻度4.0N/A
CVECVE-2017-1000505
公表日2017/12/11 00:00
登録日2018/02/26 11:52
更新日2018/02/26 11:52
CVSS v2情報
全ての情報を閲覧するにはユーザー登録(無料)またはログインが必要です。