gauge
区分
JVN番号
タイトル
JVN
深刻度
最終更新日
CVE番号
New
JVNDB-2017-012206

Jenkins global-build-stats プラグインにおけるクロスサイトスクリプティングの脆弱性

4.3
2018/02/26 11:58
CVE-2017-1000389

JVNDB-2017-012206

Jenkins global-build-stats プラグインにおけるクロスサイトスクリプティングの脆弱性
概要
Jenkins global-build-stats プラグインには、クロスサイトスクリプティングの脆弱性が存在します。
想定される影響と対策
情報を取得される、および情報を改ざんされる可能性があります。
JVNDB-2017-012206は、ベンダより正式な対策が公開されています。ベンダ情報を参照して適切な対策を実施してください。
JVN情報 ※( )内はCVSS v3の値
深刻度4.3N/A
CVECVE-2017-1000389
公表日2017/10/23 00:00
登録日2018/02/26 11:58
更新日2018/02/26 11:58
CVSS v2情報
全ての情報を閲覧するにはユーザー登録(無料)またはログインが必要です。