gauge
区分
JVN番号
タイトル
JVN
深刻度
最終更新日
CVE番号
New
JVNDB-2017-012208

Jenkins における OS コマンドインジェクションの脆弱性

9.0
2018/02/26 13:43
CVE-2017-1000502

JVNDB-2017-012208

Jenkins における OS コマンドインジェクションの脆弱性
概要
Jenkins には、OS コマンドインジェクションの脆弱性が存在します。
想定される影響と対策
情報を取得される、情報を改ざんされる、およびサービス運用妨害 (DoS) 状態にされる可能性があります。
JVNDB-2017-012208は、ベンダより正式な対策が公開されています。ベンダ情報を参照して適切な対策を実施してください。
JVN情報 ※( )内はCVSS v3の値
深刻度9.0N/A
CVECVE-2017-1000502
公表日2017/12/06 00:00
登録日2018/02/26 13:43
更新日2018/02/26 13:43
CVSS v2情報
全ての情報を閲覧するにはユーザー登録(無料)またはログインが必要です。