gauge
区分
JVN番号
タイトル
JVN
深刻度
最終更新日
CVE番号
New
JVNDB-2017-012228

Symantec Reporter における認証に関する脆弱性

5.0
2018/02/27 13:51
CVE-2017-15531

JVNDB-2017-012228

Symantec Reporter における認証に関する脆弱性
概要
Symantec Reporter には、認証に関する脆弱性が存在します。
想定される影響と対策
情報を取得される、情報を改ざんされる、およびサービス運用妨害 (DoS) 状態にされる可能性があります。
JVNDB-2017-012228は、ベンダより正式な対策が公開されています。ベンダ情報を参照して適切な対策を実施してください。
JVN情報 ※( )内はCVSS v3の値
深刻度5.0N/A
CVECVE-2017-15531
公表日2017/10/17 00:00
登録日2018/02/27 13:51
更新日2018/02/27 13:51
CVSS v2情報
全ての情報を閲覧するにはユーザー登録(無料)またはログインが必要です。