gauge
区分
JVN番号
タイトル
JVN
深刻度
最終更新日
CVE番号
New
JVNDB-2017-012234

Undertow における HTTP リクエストスマグリングに関する脆弱性

5.8
2018/02/27 16:56
CVE-2017-7559

JVNDB-2017-012234

Undertow における HTTP リクエストスマグリングに関する脆弱性
概要
Undertow には、HTTP リクエストスマグリングに関する脆弱性が存在します。 本脆弱性は、CVE-2017-2666 に対する修正が不十分だったことによる脆弱性です。
想定される影響と対策
情報を取得される、および情報を改ざんされる可能性があります。
JVNDB-2017-012234は、ベンダより正式な対策が公開されています。ベンダ情報を参照して適切な対策を実施してください。
JVN情報 ※( )内はCVSS v3の値
深刻度5.8N/A
CVECVE-2017-7559
公表日2017/12/13 00:00
登録日2018/02/27 16:56
更新日2018/02/27 16:56
CVSS v2情報
全ての情報を閲覧するにはユーザー登録(無料)またはログインが必要です。