gauge
区分
JVN番号
タイトル
JVN
深刻度
最終更新日
CVE番号
New
JVNDB-2017-012297

複数の Huawei 製品におけるバッファエラーの脆弱性

5.0
2018/03/06 16:57
CVE-2017-15355

JVNDB-2017-012297

複数の Huawei 製品におけるバッファエラーの脆弱性
概要
複数の Huawei 製品には、バッファエラーの脆弱性が存在します。
想定される影響と対策
サービス運用妨害 (DoS) 状態にされる可能性があります。
JVNDB-2017-012297は、ベンダより正式な対策が公開されています。ベンダ情報を参照して適切な対策を実施してください。
JVN情報 ※( )内はCVSS v3の値
深刻度5.0N/A
CVECVE-2017-15355
公表日2017/11/08 00:00
登録日2018/03/06 16:57
更新日2018/03/06 16:57
CVSS v2情報
全ての情報を閲覧するにはユーザー登録(無料)またはログインが必要です。