gauge
区分
JVN番号
タイトル
JVN
深刻度
最終更新日
CVE番号
New
JVNDB-2018-001560

WordPress 用 Email Subscribers & Newsletters プラグインにおける情報漏えいに関する脆弱性

5.0
2018/02/23 16:21
CVE-2018-6015

JVNDB-2018-001560

WordPress 用 Email Subscribers & Newsletters プラグインにおける情報漏えいに関する脆弱性
概要
WordPress 用 Email Subscribers & Newsletters プラグインには、情報漏えいに関する脆弱性が存在します。
想定される影響と対策
情報を取得される可能性があります。
JVNDB-2018-001560は、ベンダより正式な対策が公開されています。ベンダ情報を参照して適切な対策を実施してください。
JVN情報 ※( )内はCVSS v3の値
深刻度5.0N/A
CVECVE-2018-6015
公表日2018/01/19 00:00
登録日2018/02/23 16:21
更新日2018/02/23 16:21
CVSS v2情報
全ての情報を閲覧するにはユーザー登録(無料)またはログインが必要です。