gauge
区分
JVN番号
タイトル
JVN
深刻度
最終更新日
CVE番号
New
JVNDB-2018-001566

WBCE CMS におけるクロスサイトスクリプティングの脆弱性

3.5
2018/02/23 16:33
CVE-2018-6313

JVNDB-2018-001566

WBCE CMS におけるクロスサイトスクリプティングの脆弱性
概要
WBCE CMS には、クロスサイトスクリプティングの脆弱性が存在します。 本脆弱性は、CVE-2017-2118 とは異なる脆弱性です。
想定される影響と対策
情報を取得される、および情報を改ざんされる可能性があります。
JVNDB-2018-001566は、ベンダ情報および参考情報を参照して適切な対策を実施してください。
JVN情報 ※( )内はCVSS v3の値
深刻度3.5N/A
CVECVE-2018-6313
公表日2018/01/25 00:00
登録日2018/02/23 16:33
更新日2018/02/23 16:33
CVSS v2情報
全ての情報を閲覧するにはユーザー登録(無料)またはログインが必要です。