gauge
区分
JVN番号
タイトル
JVN
深刻度
最終更新日
CVE番号
New
JVNDB-2018-001568

GNU Mailman におけるクロスサイトスクリプティングの脆弱性

4.3
2018/02/23 16:35
CVE-2018-5950

JVNDB-2018-001568

GNU Mailman におけるクロスサイトスクリプティングの脆弱性
概要
GNU Mailman には、クロスサイトスクリプティングの脆弱性が存在します。
想定される影響と対策
情報を取得される、および情報を改ざんされる可能性があります。
JVNDB-2018-001568は、ベンダより正式な対策が公開されています。ベンダ情報を参照して適切な対策を実施してください。
JVN情報 ※( )内はCVSS v3の値
深刻度4.3N/A
CVECVE-2018-5950
公表日2018/02/04 00:00
登録日2018/02/23 16:35
更新日2018/02/23 16:35
CVSS v2情報
全ての情報を閲覧するにはユーザー登録(無料)またはログインが必要です。