gauge
区分
JVN番号
タイトル
JVN
深刻度
最終更新日
CVE番号
New
JVNDB-2018-001602

WordPress におけるサービス運用妨害 (DoS) の脆弱性

5.0
2018/02/27 11:33
CVE-2018-6389

JVNDB-2018-001602

WordPress におけるサービス運用妨害 (DoS) の脆弱性
概要
WordPress には、サービス運用妨害 (リソース消費) 状態にされる脆弱性が存在します。
想定される影響と対策
攻撃者により、(wp-includes/script-loader.php からの) 登録された .js ファイルの大量のリストを使用して、ファイルを何度もロードする一連のリクエストを構築されることで、サービス運用妨害 (リソース消費) 状態にされる可能性があります。
JVNDB-2018-001602は、ベンダ情報および参考情報を参照して適切な対策を実施してください。
JVN情報 ※( )内はCVSS v3の値
深刻度5.0N/A
CVECVE-2018-6389
公表日2018/02/05 00:00
登録日2018/02/27 11:33
更新日2018/02/27 11:33
CVSS v2情報
全ての情報を閲覧するにはユーザー登録(無料)またはログインが必要です。