gauge
区分
JVN番号
タイトル
JVN
深刻度
最終更新日
CVE番号
New
JVNDB-2018-001657

VMware Workstation および Fusion における解放済みメモリの使用に関する脆弱性

6.9
2018/02/28 16:51
CVE-2017-4949

JVNDB-2018-001657

VMware Workstation および Fusion における解放済みメモリの使用に関する脆弱性
概要
VMware Workstation および Fusion には、解放済みメモリの使用に関する脆弱性が存在します。
想定される影響と対策
情報を取得される、情報を改ざんされる、およびサービス運用妨害 (DoS) 状態にされる可能性があります。
JVNDB-2018-001657は、ベンダより正式な対策が公開されています。ベンダ情報を参照して適切な対策を実施してください。
JVN情報 ※( )内はCVSS v3の値
深刻度6.9N/A
CVECVE-2017-4949
公表日2018/01/10 00:00
登録日2018/02/28 16:51
更新日2018/02/28 16:51
CVSS v2情報
全ての情報を閲覧するにはユーザー登録(無料)またはログインが必要です。