vs gauge
区分
JVN番号
タイトル
JVN
深刻度
最終更新日
CVE番号
New
JVNDB-2013-001216

Cisco Adaptive Security Appliances におけるサービス運用妨害 (デバイスクラッシュ) の脆弱性

N/A
2013/01/22 16:01
CVE-2012-5717
JVNDB-2013-001216
Cisco Adaptive Security Appliances におけるサービス運用妨害 (デバイスクラッシュ) の脆弱性
概要
ファームウェアを搭載した Cisco Adaptive Security Appliances (ASA) デバイスは、SSH セッションを適切に管理しないため、サービス運用妨害 (デバイスクラッシュ) 状態となる脆弱性が存在します。

本問題は、Bug ID CSCtc59462 の問題です。
想定される影響と対策
リモート認証されたユーザにより、複数のセッションを確立されることで、サービス運用妨害 (デバイスクラッシュ) 状態にされる可能性があります。
ベンダより正式な対策が公開されています。ベンダ情報を参照して適切な対策を実施してください。
JVN情報 ※( )内はCVSS v2の値
深刻度 N/A 6.3
CVECVE-2012-5717
公表日2013/01/16 00:00
登録日2013/01/22 16:01
更新日2013/01/22 16:01
CVSS v3情報
全ての情報を閲覧するにはユーザー登録(無料)またはログインが必要です。