vs gauge
区分
JVN番号
タイトル
JVN
深刻度
最終更新日
CVE番号
New
JVNDB-2013-001586

複数の VMware 製品における任意のコードを実行される脆弱性

N/A
2013/02/18 16:11
CVE-2013-1405
JVNDB-2013-001586
複数の VMware 製品における任意のコードを実行される脆弱性
概要
複数の VMware 製品は、管理認証プロトコルを適切に実装していないため、任意のコードを実行される、またはサービス運用妨害 (メモリ破損) 状態となる脆弱性が存在します。
想定される影響と対策
リモートサーバにより、任意のコードを実行される、またはサービス運用妨害 (メモリ破損) 状態にされる可能性があります。
ベンダより正式な対策が公開されています。ベンダ情報を参照して適切な対策を実施してください。
JVN情報 ※( )内はCVSS v2の値
深刻度 N/A 10.0
CVECVE-2013-1405
公表日2013/01/31 00:00
登録日2013/02/18 16:11
更新日2013/02/18 16:11
CVSS v3情報
全ての情報を閲覧するにはユーザー登録(無料)またはログインが必要です。