vs gauge
区分
JVN番号
タイトル
JVN
深刻度
最終更新日
CVE番号
Update
JVNDB-2013-001604

Windows XP および Server 2003 上 の Symantec PGP Desktop および Encryption Desktop におけるバッファオーバーフローの脆弱性

N/A
2013/05/24 15:02
CVE-2012-6533
JVNDB-2013-001604
Windows XP および Server 2003 上 の Symantec PGP Desktop および Encryption Desktop におけるバッファオーバーフローの脆弱性
概要
Windows XP および Server 2003 上で稼働する Symantec PGP Desktop および Encryption Desktop の pgpwded.sys には、バッファオーバーフローの脆弱性が存在します。
想定される影響と対策
ローカルユーザにより、巧妙に細工されたアプリケーションを介して、権限を取得される可能性があります。
ベンダより正式な対策が公開されています。ベンダ情報を参照して適切な対策を実施してください。
JVN情報 ※( )内はCVSS v2の値
深刻度 N/A 4.4
CVECVE-2012-6533
公表日2013/02/13 00:00
登録日2013/02/19 16:52
更新日2013/05/24 15:02
CVSS v3情報
全ての情報を閲覧するにはユーザー登録(無料)またはログインが必要です。