vs gauge
区分
JVN番号
タイトル
JVN
深刻度
最終更新日
CVE番号
New
JVNDB-2013-003629

Cisco VC220 および VC240 カメラにおけるサービス運用妨害 (DoS) の脆弱性

N/A
2013/08/05 14:14
CVE-2012-3913
JVNDB-2013-003629
Cisco VC220 および VC240 カメラにおけるサービス運用妨害 (DoS) の脆弱性
概要
Cisco VC220 および VC240 カメラには、サービス運用妨害 (WebUI の停止) 状態にされる脆弱性が存在します。

ベンダは、本脆弱性を Bug ID CSCtf73188、CSCtf88059、CSCtf87951、CSCtf87908、および CSCtf88019 として公開しています。
想定される影響と対策
第三者により、巧妙に細工されたパケットを介して、サービス運用妨害 (WebUI の停止) 状態にされる可能性があります。
ベンダ情報および参考情報を参照して適切な対策を実施してください。
JVN情報 ※( )内はCVSS v2の値
深刻度 N/A 5.0
CVECVE-2012-3913
公表日2013/07/31 00:00
登録日2013/08/05 14:14
更新日2013/08/05 14:14
CVSS v3情報
全ての情報を閲覧するにはユーザー登録(無料)またはログインが必要です。