vs gauge
区分
JVN番号
タイトル
JVN
深刻度
最終更新日
CVE番号
New
JVNDB-2013-003767

TYPO3 用 Store Locator エクステンションにおける SQL インジェクションの脆弱性

N/A
2013/08/20 14:08
CVE-2013-5304
JVNDB-2013-003767
TYPO3 用 Store Locator エクステンションにおける SQL インジェクションの脆弱性
概要
TYPO3 用 Store Locator (locator) エクステンションには、SQL インジェクションの脆弱性が存在します。
想定される影響と対策
第三者により、任意の SQL コマンドを実行される可能性があります。
ベンダより正式な対策が公開されています。ベンダ情報を参照して適切な対策を実施してください。
JVN情報 ※( )内はCVSS v2の値
深刻度 N/A 7.5
CVECVE-2013-5304
公表日2013/08/05 00:00
登録日2013/08/20 14:08
更新日2013/08/20 14:08
CVSS v3情報
全ての情報を閲覧するにはユーザー登録(無料)またはログインが必要です。