vs gauge
区分
JVN番号
タイトル
JVN
深刻度
最終更新日
CVE番号
Update
JVNDB-2013-003821

Puppet Enterprise のパスワードリセットページにおけるユーザパスワードを変更される脆弱性

N/A
2013/10/23 10:36
CVE-2013-4962
JVNDB-2013-003821
Puppet Enterprise のパスワードリセットページにおけるユーザパスワードを変更される脆弱性
概要
Puppet Enterprise のパスワードリセットページは、現在使用しているパスワードの入力を強制しないため、ユーザパスワードを変更される脆弱性が存在します。
想定される影響と対策
攻撃者により、セッションハイジャック、無人のワークステーション、またはその他の方法を利用されることで、ユーザパスワードを変更される可能性があります。
ベンダより正式な対策が公開されています。ベンダ情報を参照して適切な対策を実施してください。
JVN情報 ※( )内はCVSS v2の値
深刻度 N/A 5.8
CVECVE-2013-4962
公表日2013/08/15 00:00
登録日2013/08/22 18:18
更新日2013/10/23 10:36
CVSS v3情報
全ての情報を閲覧するにはユーザー登録(無料)またはログインが必要です。