vs gauge
区分
JVN番号
タイトル
JVN
深刻度
最終更新日
CVE番号
Update
JVNDB-2013-004144

複数の HP 製品における任意のコードを実行される脆弱性

N/A
2014/03/10 16:43
CVE-2013-4810
JVNDB-2013-004144
複数の HP 製品における任意のコードを実行される脆弱性
概要
HP ProCurve Manager (PCM)、PCM+、Identity Driven Manager (IDM)、および Application Lifecycle Management には、任意のコードを実行される脆弱性が存在します。

Zero Day Initiative は、本脆弱性に ZDI-CAN-1760 を採番していました。
想定される影響と対策
第三者により、(1) EJBInvokerServlet または (2) JMXInvokerServlet の整列化されたオブジェクト (marshalled object) を介して、任意のコードを実行される可能性があります。
ベンダより正式な対策が公開されています。ベンダ情報を参照して適切な対策を実施してください。
JVN情報 ※( )内はCVSS v2の値
深刻度 N/A 10.0
CVECVE-2013-4810
公表日2013/09/09 00:00
登録日2013/09/18 14:23
更新日2014/03/10 16:43
CVSS v3情報
全ての情報を閲覧するにはユーザー登録(無料)またはログインが必要です。