vs gauge
区分
JVN番号
タイトル
JVN
深刻度
最終更新日
CVE番号
New
JVNDB-2013-004503

IBM AIX の bos.rte.printers の mkque および mkquedev におけるバッファオーバーフローの脆弱性

N/A
2013/10/08 11:05
CVE-2013-5419
JVNDB-2013-004503
IBM AIX の bos.rte.printers の mkque および mkquedev におけるバッファオーバーフローの脆弱性
概要
IBM AIX の bos.rte.printers の (1) mkque および (2) mkquedev には、バッファオーバーフローの脆弱性が存在します。
想定される影響と対策
ローカルユーザにより、printq のグループメンバーシップを利用されることで、権限を取得される可能性があります。
ベンダより正式な対策が公開されています。ベンダ情報を参照して適切な対策を実施してください。
JVN情報 ※( )内はCVSS v2の値
深刻度 N/A 6.9
CVECVE-2013-5419
公表日2013/08/23 00:00
登録日2013/10/08 11:05
更新日2013/10/08 11:05
CVSS v3情報
全ての情報を閲覧するにはユーザー登録(無料)またはログインが必要です。