vs gauge
区分
JVN番号
タイトル
JVN
深刻度
最終更新日
CVE番号
Update
JVNDB-2013-005396

Apache Solr の XML 用 UpdateRequestHandler における脆弱性

N/A
2014/04/07 17:56
CVE-2013-6407
JVNDB-2013-005396
Apache Solr の XML 用 UpdateRequestHandler における脆弱性
概要
Apache Solr の XML 用 UpdateRequestHandler には、不特定の影響を受ける脆弱性が存在します。

本件は、XML 外部エンティティ (XXE) の問題に関する脆弱性です。
想定される影響と対策
第三者により、エンティティ参照に関連する外部エンティティ宣言を含む XML データを介して、不特定の影響を受ける可能性があります。
ベンダより正式な対策が公開されています。ベンダ情報を参照して適切な対策を実施してください。
JVN情報 ※( )内はCVSS v2の値
深刻度 N/A 6.4
CVECVE-2013-6407
公表日2013/12/09 00:00
登録日2013/12/10 19:03
更新日2014/04/07 17:56
CVSS v3情報
全ての情報を閲覧するにはユーザー登録(無料)またはログインが必要です。