vs gauge
区分
JVN番号
タイトル
JVN
深刻度
最終更新日
CVE番号
New
JVNDB-2013-006290

WordPress 用 Uploader プラグインの views/notify.php におけるクロスサイトスクリプティングの脆弱性

N/A
2014/04/07 11:52
CVE-2013-2287
JVNDB-2013-006290
WordPress 用 Uploader プラグインの views/notify.php におけるクロスサイトスクリプティングの脆弱性
概要
WordPress 用 Uploader プラグインの views/notify.php には、クロスサイトスクリプティングの脆弱性が存在します。
想定される影響と対策
第三者により、(1) notify または (2) blog パラメータを介して、任意の Web スクリプトまたは HTML を挿入される可能性があります。
ベンダ情報および参考情報を参照して適切な対策を実施してください。
JVN情報 ※( )内はCVSS v2の値
深刻度 N/A 4.3
CVECVE-2013-2287
公表日2013/03/01 00:00
登録日2014/04/07 11:52
更新日2014/04/07 11:52
CVSS v3情報
全ての情報を閲覧するにはユーザー登録(無料)またはログインが必要です。